Checking server configuration
Please wait

IMPORTANT: Ensure that This Script Is Removed When No Longer Required

ionCube Loader Wizard

An updated version of this Wizard script is available here.

To use files that have been protected by the ionCube PHP Encoder, a component called the ionCube Loader must be installed.

Your server is running PHP version 7.0.23 and is unsupported by ionCube Loaders. Recommended PHP 4 versions are PHP 4.2 or higher, and PHP 5.1 or higher for PHP 5.